AE. Racing Club
20 ธันวาคม 2014 10:32:14 *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน
ส่งอีเมล์ยืนยันการใช้งาน?

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 
   หน้าแรก   ช่วยเหลือ ค้นหา เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: เข้าเกียร์ยากครับ  (อ่าน 3713 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
chaidan
มือใหม่หัดซิ่ง
**
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 91



ดูรายละเอียด
« เมื่อ: 06 พฤศจิกายน 2009 19:50:26 »

ee100 ครับ บางครั้งเข้าเกียร์ 1 ยากมากครับ แทบโยกไม่ไป
สาเหตุมาจากอะไรบ้างครับ แก้ไขยังไง

รบกวนผู้รู้ด้วยครับ  คำนับ
บันทึกการเข้า
taufhun
นักแข่งมืออาชีพอันดับสาม
*****
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 719



ดูรายละเอียด
« ตอบ #1 เมื่อ: 06 พฤศจิกายน 2009 19:56:44 »

ผมเคยเป็นครับ ไม่รู้คนอื่นมีสาเหตุเหมือนผมหรือเปล่า สายเกียร์มันไปไม่สุด หรือบางทีบูชมันหลวม ช่างเขาตัดต่อยังไงไม่รู้ สุดท้ายก็หายสนิทครับ
บันทึกการเข้า

แม่บอกว่า อะไรที่มันใช้ได้อยู่ ก็ใช้ไปก่อนเถอะลูกเอ๋ย
ee90 เครื่อง 4AFE 1600 ดีกรี
<"เป็นคนเลวซํกพักนะ">
นักแข่งมืออาชีพอาวุโส
********
ออฟไลน์ ออฟไลน์

กระทู้: 3,727


<"เหตุผลของเราใครจะเข้าใจ ไม่ลืมครับคำว่าบุญคุญ">


ดูรายละเอียด เว็บไซต์
« ตอบ #2 เมื่อ: 06 พฤศจิกายน 2009 20:23:15 »

เป็นเหมือนกัน มาเป็นตอนเปลี่ยนเกียร์ลูกใหม่
บันทึกการเข้า

wasabi
บุคคลทั่วไป
« ตอบ #3 เมื่อ: 06 พฤศจิกายน 2009 20:59:26 »

เป็นได้ หลายสาเหตุ ครับ ต้องไล่ๆ ดู

ก็ เริ่ม จาก สายโยงเกียร์ ไป จนถึง ขาโยกเกียร์ 

แล้วก็ อย่าลืมเปลี่ยนถ่ายน้ำมันเกียร์ บ้าง นะครับ Smiley
บันทึกการเข้า
ฟี่ ณ บรรลัยยนต์
นักแข่งมืออาชีพอันดับสาม
*****
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 618


LPG Stan Alone


ดูรายละเอียด
« ตอบ #4 เมื่อ: 07 พฤศจิกายน 2009 21:16:59 »

 ก่อนอื่นเลยตั้ง ครัชก่อน
บันทึกการเข้า

รวมช่างบรรลัยยนต์
  ยาวตัด สั้นต่อ ไม่พอจะเอาที่ไหน
 
  
chaidan
มือใหม่หัดซิ่ง
**
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 91



ดูรายละเอียด
« ตอบ #5 เมื่อ: 07 พฤศจิกายน 2009 23:01:12 »


ขอบคุณทุกความเห็นครับ 

ก่อนอื่นไปเปลี่ยนน้ำมันเกียร์ (นานแล้ว ) ตั้งครัชด้วยเลย
บันทึกการเข้า
ae97
มือเก่าหัดแข่ง
***
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 150



ดูรายละเอียด
« ตอบ #6 เมื่อ: 08 พฤศจิกายน 2009 09:21:57 »

เช็คปั้มคลัชด้วยนะครับ ....
บันทึกการเข้า

New.
Web Administrator
นักแข่งมืออาชีพอาวุโส
*****
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 6,015


Love me, love my AE


ดูรายละเอียด
« ตอบ #7 เมื่อ: 08 พฤศจิกายน 2009 10:45:06 »

ลองเข้าเกียร์ตอนดับเครื่องกับตอนติดเครื่องดูครับ
ถ้าเข้าง่ายตอนดับเครื่อง เข้ายากตอนติดเครื่องก็ดูระบบคลัทช์
ถ้าเข้ายากทั้งตอนดับเครื่องและติดเครื่องก็ดูระบบเกียร์ สายโยงเกียร์ กับน้ำมันเกียร์ครับ
บันทึกการเข้า

AE92 เดิมๆ เครื่องก็ไม่แรง เชิญแซงได้เลย...
__Da__
นักแข่งมืออาชีพอาวุโส
********
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 2,852


ทีมงาน Brok-in


ดูรายละเอียด
« ตอบ #8 เมื่อ: 08 พฤศจิกายน 2009 13:33:08 »

ลองดูตัวลูกเต๋าครับ ส่วนใหญ่จะสึกแล้วก็เข้าเกียร์ไม่ได้
บันทึกการเข้า

chaidan
มือใหม่หัดซิ่ง
**
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 91



ดูรายละเอียด
« ตอบ #9 เมื่อ: 08 พฤศจิกายน 2009 23:03:10 »

^
^
^
ขอบคุณครับบบบ   คำนับ
บันทึกการเข้า
Hanuy90@LN.Z
นักแข่งมืออาชีพอาวุโส
********
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 11,057


ไม่ได้เป็นกลาง...อยู่ข้าง"ในหลวง"


ดูรายละเอียด
« ตอบ #10 เมื่อ: 11 พฤศจิกายน 2009 14:02:29 »

เป็นเหมือนกันคับ 4เอซุป วิ่งธรรมดาเข้าได้ปกติ แต่พอซัดแล้วยัด2ไป3เข้าไม่ได้คับ......น้ำมันครัชดำปิ๊ดปี๋เลย เดี๋ยวจะลองถ่ามดู
บันทึกการเข้า

S u r a n a y ™
นักแข่งมืออาชีพอาวุโส
********
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 5,159


...รามอินทรา พาเพลิน...


ดูรายละเอียด เว็บไซต์
« ตอบ #11 เมื่อ: 11 พฤศจิกายน 2009 14:42:31 »

 อ่านหนังสือ บางครั้งผมก็เป็น
บันทึกการเข้า


แต่งรถสภาพ..ซิ่ง แต่ผมวิ่งแบบหวานเย็นนะคร๊าบ
แต่งไว้วิ่ง แต่งไว้ซิ่ง ... แต่งไว้คุย !!
witarn
นักแข่งมือสมัครเล่น
****
ออฟไลน์ ออฟไลน์

กระทู้: 400



ดูรายละเอียด
« ตอบ #12 เมื่อ: 11 พฤศจิกายน 2009 16:12:25 »

เป็นเหมือนกันคับ 4เอซุป วิ่งธรรมดาเข้าได้ปกติ แต่พอซัดแล้วยัด2ไป3เข้าไม่ได้คับ......น้ำมันครัชดำปิ๊ดปี๋เลย เดี๋ยวจะลองถ่ามดู
อาการเหมือนฝาลายผมเลย แต่ผมเป็นเวลาเข้า 1ไป2 เวลาซัดยัดเข้ายาก ทนใช้มาเป็นปีๆ คิดว่าเกียร์พังแล้ว ตอนหลังได้ชุดครัชมาใหม่เลยถอดมาเปลี่ยน ปรากฏว่าของเก่าผ้าครัชหมดครับ แทบไม่เหลือรอยหยัก เปลี่ยนเสร็จหายเลย ยัดได้ปกติแล้ว
บันทึกการเข้า

Hanuy90@LN.Z
นักแข่งมืออาชีพอาวุโส
********
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 11,057


ไม่ได้เป็นกลาง...อยู่ข้าง"ในหลวง"


ดูรายละเอียด
« ตอบ #13 เมื่อ: 13 พฤศจิกายน 2009 23:40:14 »

เป็นเหมือนกันคับ 4เอซุป วิ่งธรรมดาเข้าได้ปกติ แต่พอซัดแล้วยัด2ไป3เข้าไม่ได้คับ......น้ำมันครัชดำปิ๊ดปี๋เลย เดี๋ยวจะลองถ่ามดู
อาการเหมือนฝาลายผมเลย แต่ผมเป็นเวลาเข้า 1ไป2 เวลาซัดยัดเข้ายาก ทนใช้มาเป็นปีๆ คิดว่าเกียร์พังแล้ว ตอนหลังได้ชุดครัชมาใหม่เลยถอดมาเปลี่ยน ปรากฏว่าของเก่าผ้าครัชหมดครับ แทบไม่เหลือรอยหยัก เปลี่ยนเสร็จหายเลย ยัดได้ปกติแล้ว
ขอบคุณคร้าบพี่ ผมก้อว่าน่าจะเป็นที่ครัชอ่ะแหละ
บันทึกการเข้า

หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.20 | SMF © 2006-2008, Simple Machines | Thai language by ThaiSMF Valid XHTML 1.0! Valid CSS!